Εμφάνιση αποτελεσμάτων : 1 έως 8 από 8

Θέμα: Ε46 σβηνει οταν ειναι κρυο

  1. #1
    Εγγραφή
    24-11-15
    Περιοχή
    Ιλιον
    Μηνύματα
    35
    Thanked
    12
    Rides
    0

    Προεπιλογή Ε46 σβηνει οταν ειναι κρυο

    Καλησπερα πριν απο 1 μηνα περιπου αλλαξα μπαταρια γιατι η αλλη μας αφησε χρονους. Η μπαταρια που ειχε ηταν 65Αh και μου εβαλε 63Αh. Μου ειπε οτι δεν εχει διαφορα. Τωρα ομως με τα κρυα μου εχει σβησει εν κινησει 4-5 φορες και την Τριτη με το πολυ κρυο μου αναψε check engine (νο 3 και 4 misfire). Εσβησα το αμαξι εβαλα μπροστα και δεν αναψε παλι. Λετε να φταιει η μπαταρια και να υπολειτουργουν οι πολλαπλασιαστες ή να περιμενω κατι αλλο;

  2. #2
    Εγγραφή
    24-11-15
    Περιοχή
    Ιλιον
    Μηνύματα
    35
    Thanked
    12
    Rides
    0

    Προεπιλογή

    Ολα αυτα μου τα εχει κανει οταν το αμαξι είναι κρυο.

  3. #3
    Εγγραφή
    07-01-13
    Περιοχή
    Athens/ Κορυδαλλός
    Ηλικία
    31
    Μηνύματα
    810
    Thanked
    581
    Rides
    0

    Προεπιλογή

    καμία σχέση με την μπαταρία. Κάτι άλλο είναι.

  4. #4
    Εγγραφή
    22-03-12
    Περιοχή
    Περιστέρι-Παλλήνη
    Ηλικία
    34
    Μηνύματα
    1.141
    Thanked
    918
    Rides
    0

    Προεπιλογή

    Το δυναμό φορτίζει σωστά ?
    Βutterfly effect...

  5. #5
    Εγγραφή
    24-11-15
    Περιοχή
    Ιλιον
    Μηνύματα
    35
    Thanked
    12
    Rides
    0

    Προεπιλογή

    Παράθεση Αρχικό μήνυμα απο andreas_R Εμφάνιση μηνυμάτων
    Το δυναμό φορτίζει σωστά ?
    Πως θα το καταλαβω;

  6. #6
    Εγγραφή
    22-03-12
    Περιοχή
    Περιστέρι-Παλλήνη
    Ηλικία
    34
    Μηνύματα
    1.141
    Thanked
    918
    Rides
    0

    Προεπιλογή

    Παράθεση Αρχικό μήνυμα απο Skraponi Εμφάνιση μηνυμάτων
    Πως θα το καταλαβω;
    Πρέπει να πας σε ηλεκτρολόγο
    Βutterfly effect...

  7. #7
    Εγγραφή
    24-11-15
    Περιοχή
    Ιλιον
    Μηνύματα
    35
    Thanked
    12
    Rides
    0

    Προεπιλογή

    Παράθεση Αρχικό μήνυμα απο andreas_R Εμφάνιση μηνυμάτων
    Πρέπει να πας σε ηλεκτρολόγο
    Ευχαριστω. Θα το παω και θαδω

  8. #8
    Εγγραφή
    18-03-17
    Μηνύματα
    10
    Thanked: 1
    Rides
    0

    Προεπιλογή

    Δοκιμασε να καθαρισεις το μαφ σου.Κατι αλλο Valvatronic ειναι ? Αν ναι τοτε ισως χρειαζεται αλαγμα ο αισθητηρας δεν ειναι ακριβως το μονο μανικη ειναι οτι εκει που τον εχει ειναι αστα να πανε

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύετε νέα θέματα
  • Δεν μπορείτε να απαντάτε σε θέματα
  • Δεν μπορείτε να δημοσιεύετε συνημμένα
  • Δεν μπορείτε να επεξεργάζεστε τις δημοσιεύσεις σας
  •  
BACK TO TOP